使用 Bandizip 6.xx 的通知

最近,在 Bandizip 6.xx 版本中发现了一个安全漏洞,当程序解压缩档案时系统有可能会被受到此漏洞的攻击。 我们强烈建议 Bandizip 用户立刻停止使用 Bandizip 6.xx 并更新至 Bandizip 7.xx.


   下载 Bandizip   

广告



error

如果您仍然使用 Bandizip 的早期版本并 承担一切后果 ,您可以点击下方链接下载安装程序。 使用该程序必须完全由用户负责,Bandisoft 对使用该程序造成的任何类型的损坏不承担任何责任。